para visualizar os arquivos deste website, você precisa do windows XP com o internet explorer 5.0 (ou versão mais recente) e o windows media player.

alguns experimentos não são compatíveis com MAC OS.

plug-ins necessários:

. macromedia flash player
. macromedia shockwave player
. quicktime 7.0

download do plug-in quicktime 7.0 em: http://www.apple.com/quicktime

download do macromedia flash player em: http://www.adobe.com/shockwave/download/ download.cgi?P1_Prod_Version=
ShockwaveFlash&promoid=BIOW


download do macromedia shockwave player em: http://www.macromedia.com/shockwave/
download/

MM práticas sensíveis sobre o espaço comum


| texto completo da dissertação |

| parte 1 |
| parte 2 |

| texto apresentação defesa |